Youtube Fehler Sammelthread [VoDs & Playlisten]


#640

Nicht nur bei mir^^
Nach einer Stunde bricht der stream einfach ab und es wird ein willkürliches vod angefangen :dizzy_face:


#641

Hm. Das hört sich sehr strange an. Privat bei mir zuhause hatte ich dieses Problem noch nie. :thinking:

Guckst du auf der PS4? Ist die YouTube-Version aktuell?


#642

Ich schaue auf der ps3 und 4 ist bei beiden das selbe. Ich nehme an dass es aktuell ist, es updated sich ja automatisch. Ist auch seit mindestens nem halben Jahr so. Haben schon oft welche im stream Probleme thread geschrieben :smiley:


#643

Problem habe ich auch. Vermute, dass es daran liegt, dass Youtube App hypersensibel ist, wenn mal kurz die Verbindung weg ist, dass die App dann den Stream direkt abbricht.


#644

Das wäre aber ein großer Zufall dass es exakt jede Stunde abbricht ^^ kann danach die Zeit stellen, mach ich auch. Jede zweite Werbung brech ich selber den stream ab und starte ihn wieder. Wenn ich drauf achte


#645

Alles klar. Ich gebe das Problem gleich morgen weiter. Schau mal nach ob deine Version aktuell ist. Ansonsten versuch mal ein Update manuell durchzuführen.

Ist deine Verbindung immer stabil?


#646

Hab seit zwei Jahren keine internetprobleme ^^ vor diesem Fehler mit dem vod wars noch schlimmer, da ist der stream einfach von vorne losgegangen. Ich hab mal nicht drauf geachtet und hab mir glaub ich 4 mal das selbe roe Match angesehen :smile:


#647

Dann lassen wir doch alles wie es ist und jeder hat gewonnen. :smiley:

Ich gebe morgen das Problem weiter. Danke für die Rückmeldung.


#648

Die App auf der Playstation wurde schon seit sehr langem nicht geupdated. Ich glaube kaum, dass die da ne hohe Priorität haben. Alternaitv Twitch App nutzen - da ist die Bidlqualität ohnehin besser :stuck_out_tongue:


#649

An wen gibst du die eigentlich weiter? Youtube oder Max? ^^


#650

YouTube. Was soll Max da machen? :smiley:


#651

Was ein Ehrenmann diese Marco doch ist kümmert sich nachts um 20 vor 12 noch um die Belange der Community.


#652

Ich hab keine Ahnung ^^ irgendwas zaubern :thinking:


#653

Twitch geht bei mir gar nicht, das läuft 3 Sekunden dann steht das Bild 10 Sekunden usw. Und das sowohl auf beiden PlayStations als auch meinem Smartphone, mit WLAN und ohne bei 4g.
Twitch mag mich nicht :frowning:


#654

Das hört sich aber nach einem sehr seltsamen Problem an. Klingt eher nach einem Verbindungsproblem, also sprich dein Router oder dein gesamtes Netz.


#655

Wie gesagt, twitch funktioniert bei mir weder in Sachsen, noch Berlin, noch Frankfurt oder im Saarland, alles schon getestet mit meinem Smartphone ^^ da sollen ja angeblich 50. 000 Anliegen im lte Netz. Ist aber auch egal, Youtube funktioniert ja bis auf nach einer Stunde lifestream ^^ und das Problem hab ich nicht alleine :smile:
(und Filme in full HD kann ich auch schauen auf diversen seiten :shushing_face:)


#656

Das Problem habe ich bei twitch auch meistens…Macht echt keinen Spaß


#657

Willkommen im Club :beansad:


#658

Das YT-Abbruch Problem ist auf jeden Fall kein Einzelfall.

Hab jetzt die Zeit nicht gemessen, aber passiert bei mir auch öfters am TV, dass er einfach abbricht und aufs nächste Video wechselt.

Twitch App ist einfach fürn Arsch. Da hat meine PS 4 auch nur Probleme.


#659

Mir ist hier ein Fehler aufgefallen und zwar steht in der Infobeschreibung das Andreas und Lisa jeweils ein 200 Teilen Puzzel lösen mussten, das ist aber falsch es war jeweils ein 300 Teile Puzzel. Kannst du die Infobeschreibung noch ausbessern, Marco?