Youtube Fehler Sammelthread [VoDs & Playlisten]


#618

Intro ist aber Let´s Play und nicht Hängi und deshalb ist es falsch. In der Mediathek ist es auch im Let´s Play Bereich.


#619

Ich hatte die Info, dass es ein Hängi-Item ist :confused:

Wir müssen natürlich schauen, ob es ein KD wird. Falls es eins wird, müsste Donnie entweder von vorne beginnen oder ich lade diese Folge dann noch Mal auf dem Gaming-Channel hoch.


#620

Donnie hat hier erwähnt

er macht kein KHD, demnach musst du echt die Folge noch Mal auf dem Gaming Channel hochladen.


#621

Das Spiderman lets play Teil 2 wiederholt sich nach der Werbung bei 1:28:00 @MarcoMeh


#622

Und ich habe mich schon gefragt warum die Folge so lang ist.


#623

Ab der nächsten Werbung ist es wieder normal, wusste nur nicht ob das gedoppelte Stück zusätzlich drin ist oder ob eine halbe Stunde fehlt weil sie genau nach einer Mission Werbung gemacht haben und es dann wieder, nach der halben Stunde doppelung, an einem neutralen Punkt anfängt ^^


#624

Habt ihr da einen genauen Timecode für mich, von wann bist wann der doppelte Part drin ist? Dann schneide ich ihn nachträglich raus


#625

Schau bei 1:28:00 in der Minute kommt die Werbung ^^


#626

In den Kommentaren der Folge steht 1:28:10 bis 1:58:15, aber es fehlt auf jeden Fall etwas, weil es bevor der Part wiederholt wird Abend ist und danach Nacht.


#627

Und ich, warum sie so kurz ist. Laut Sendeplan waren sie drei Stunden drauf, das Video ist aber aber nur 2h17min. Dreiviertel Stunde Werbung - glaub ich ja mal nicht.

Und wenn man den doppelten Teil wegrechnet, wären es 75 Minuten Werbung. Da fehlt definitiv etwas im Video.


#628

@MarcoMeh

Neueste Retroklubfolge hat ziemlich starke Ruckler/Stotterer in den ersten 10 Minuten


#630

Irgendwie tut sich da nichts im Spiderman-KD. Da fehlt leider eine dreiviertel Stunde, schätze ich. :confused:


#631

https://www.youtube.com/watch?v=vYcE-gser-8&t=0s&list=WL&index=180

Ein Rechtschreibfehler im Titel von Game Talk 5
Das Spiel heißt The Messenger nicht The Messanger.


Der Spam-Thread V - "Goodbye Timo!"-Edition
#632

@MarcoMeh

Hallo Marco, beim aktuellen “LastCall : NieR” stimmt zwar die Bezeichnung und theoretisch auch die Nummerierung,
ABER Folge#1 (lt. YT-VoD) war so ein kleiner “ich probiers mal aus und teste auf dem PC” von Simon
dann gabs lange eine Pause (1Monat und GamesCom usw. dazwischen) und Simon (+ Redaktion) haben ja entschieden das ganze nochmal neu zu starten auf der Konsole mit Budi zusammen, was gestern im Stream als Folge#1 lief und nun YT-VoD Folge#2 ist.
Bevor nun (wieder) Chaos beim Nummerieren entsteht das die VoDs immer 1 mehr haben als die Regie-Datenbank. Würde ich vorschlagen diese “alte Test LastCall”-Folge mit Simon zur Nummer #0 zu machen und die aktuelle Neu Gestartete Runde als #1

Ich weiß nicht wie schwer & sinnvoll das ist, denke aber es dürfte das einfachste sein die Thumpnails & Folgen-Beschreibung auf YT auszutauschen anstatt die Regie-Nummerierungen zu ändern welche vermutlich einfluss auf den Sendeplan hat.

Und man hat die Chronologie trotzdem richtig mit ab Folge#1 Startet es und Folge#0 war davor aber ist nicht “relevant” für die LetsPlay-Serie.


Hier die Sendeplangrafik + VoDs


grafik

Folge 1 welche aber nun keine relevanz mehr hat und am besten zu Folge #0 werden sollte:

Folge 2 welche nun zur Folge#1 werden sollte:

Oder gibts da einen Grund das nicht so zumachen mit 0er Folge ?

Btw. der Playlist Link dazu: https://www.rbtv.community/Nier_LC geht nicht richtig (Fehler: nicht gesicherte verbindung) vermutlich sollte das https://rbtv.community/Nier_LC sein ? der Link würde jedenfalls zur Playlist gehen.


#633

Guter Vorschlag. Danke für den Hinweis. :slight_smile:


#634

Wäre es vielleicht möglich wenn du da die Überschrift noch ausbessert, Marco.
So das man das nach Event Verlesen diesen Buchstaben und Zahlen nicht mehr sieht

Edit: Danke, Marco


#636

Video freezt ab 9:52


#637

Hast recht. Es freezt da zwei Mal kurz. Danach geht es aber normal weiter. Ich schau mir morgen den Fehler genauer an.


#638

Mal eine altbekannte Frage ^^ Youtube und PlayStation, warum funktioniert das immer noch nicht? :smile:


#639

Was genau funktioniert da bei dir nicht? :slight_smile: