Rocket Beans Community

Youtube Fehler Sammelthread [VoDs & Playlisten]


#801

Anton bei dieser Überschrift hat sich wieder ein Fehler eingeschlichen. Das ist eigentlich Folge 12 aber in der Überschrift steht Folge 11. Das sollte wieder gefixt werden


#802

Jo, danke, ist korrigiert, sowohl auf YT als auch auf der Seite.


#803

Müsste es nicht auf einen Drink heißen? :thinking:
Es heisst doch der Drink und nicht das Drink

Der Drink = Auf einen Drink mit
Das Bier = Auf ein Bier mit
Die Zigarette = Auf eine Zigarette mit

:nerd_face::point_up:

EDIT: Danke für die schnelle Änderung


#804

In der Playlist von Moin Moin ist jede Menge Zeug drin das da nicht reingehört. Vieles davon sind irgendwelche Livestream Aufzeichnungen mit ner absurd langen Laufzeit die dann aber auch nicht starten.


#805

Hallo @Kincaid danke fürs Bescheid geben, habe jetzt die abgelegten Streams nochmal rausgelöscht, sollte jetzt wieder clean sein.

Nochmal als Info dazu: Meistens misten wir freitags die Playlisten aus bzw. ergänzen unvollständige oder nicht existente Listen. Sag also immer gern hier Bescheid, wenn es ein Problem gibt und wir werden uns spätestens am folgenden Freitag drum kümmern.


#806

@MarcoMeh

Das Video ist nicht verfügbar… :fearful:


#807

Kann es sein das es gelöscht wurde weil Eddy da Teile des Stream vom Computerspielpreis anschaute.

Beschwerde sieht man noch nicht im Video.


#808

Lasst dem Video doch wenigstens ein paar Minuten, um zu verarbeiten lol ^^


#809

Aber das haben schon Leute gesehen und 34 Likes nur warum kann ich das jetzt nicht sehen auch wenn es schon bei meinen Abos ist.

Also, das verstehe ich jetzt nicht über die Mediathek kann ich das VOD anschauen über YouTube selbst nicht.


#810

YouTube hat grad ein kleineres Problem in der Verarbeitung, dass die Videos zwar angezeigt werden, aber nicht abspielbar sind.

Das sollte aber bald wieder wie gewohnt funktionieren.


#811

irgendwie ist bei mir ein video aus der rage of empires playlist kaputt. alle anderen funktionieren ohne probleme, aber dieses hier bricht nach ca 5 min ab:

immer an der gleichen stelle. marco kannst du mal schauen ob da was kaputt ist? das wäre super lieb


Rage of Empires - AoE II - mit Flonnie, Marah, Rikon & dem verflixxten Giesel
#812

Schaust du das über Handy, I-Phone oder sonst was. Bei mir geht es ohne Probleme jetzt über Laptop auch an der besagten Stelle.


#813

nein, am pc. auf chrome. bricht immer ab nachdem florentin sagt er installiert niemals pussywood. alle anderen videos laufen ohne probleme durch.


#814

Bei mir gehts auch wunderbar via Laptop-Firefox


#815

das ist interessant… aud youtube direkt bricht es ab. kein buffering, einfach nur schwarzes bild… hier im embedded video läufts… merkwürdig… ich will es aber eigentlich nicht hier im forum auf super mini schauen :smiley:


#816

Mit f kannst du vollbild machen?


#817

so sieht das bei mir aus, sobald ich es auf youtube direkt schauen will:

nicht mal ein start/pause button oder ähnliches…


#818

Klingt erstmal doof die Anmerkung, aber Browsercache etc. mal geleert?


#819

Ich hab die Spanier und: Du wirst den Tag noch bereuen an dem du in dieses ominöse TG gegangen bist sind super taunts aus der Folge


#820

jupp… immernoch kaputt. ist halt seltsam, dass es nur dieses eine video ist, das im blackscreen void versinkt. auch seltsam, dass das komplette youtube video menu nicht da ist… also kein play/pause button, keine “zeitleiste”, nix… einfach nur schwarz :frowning: