Feedback zum Forum


#4030

Fang mal einen Post mit + - oder 1. an. Damit wird direkt diese verkackte Aufzählungsformatierung aktiviert. Gibt sicherlich noch mehr unnötige Tasten, die das hervorrufen, die drei sind mir in den letzten Tagen nur so aufgefallen.


#4031

Bei +, - oder * hilft ein \ davor.


#4032

+ Aja tazächlich


#4033

Bei der Nummerierung muss das Backslash vor den Punkt. Also praktisch: 1\. wird zu 1.

1. Blabla
2. Blabla
7. Blabla


#4034

Auch auf die Gefahr hin, dass es nervt, aber: Ist der light-mode schon in Sichtweite? :blush:
Diese Düsternis hier drückt mir aufs Gemüt.


#4035

Wir arbeiten dran :kappa:

Im Ernst: Ja, ich sekundiere diese Erkundigung! :gunnar:


#4036

ich warte auch schon 3 monate darauf, lassen sich wohl zeit für den klassischen modus.


#4037

Wie lange hat man damals auf den Dark Mode gewartet?


#4038

Soweit ich weiß kam der Dark Mode aus der Community, dem entsprechend nicht so lange. :kappa:


#4039

Jop, TechInterMezzo hatte da damals ziemlich fix eine Lösung für. War aber glaub ich für zuerst nur mit dem Stylish Plugin möglich.


#4040

Keine Antwort ist auch ne Antwort. :+1:


#4041

Ich pinge mal @DoomDesign an. Lightmode? Wasserstandsmeldung? Wir leiden hier! :beansad:


#4042

FTFY :kappa:


#4043

Und mit was? Mit recht! :colinmcrage:

Just kidding, ich drück euch die daumen dass ihr bald erlöst seid. ^^


#4044

Ich gebs ja zu, ich bevorzuge auch eher den Darkmode. Aber gerade unterwegs ist der manchmal etwas lästig, Stichwort “Tageslicht” :wtf:
Deshalb fänd ichs schon nice mal zu wissen, wie ungefähr der Status Quo ist. :slight_smile:


#4045

Ich setz mich weiterhin dafür ein. Wir haben aber ein bisschen was nach vorne ziehen müssen an Arbeiten an der Website, weswegen das wieder nach hinten gerutscht ist. Ich würde euch den wirklich gerne längst fertig gemacht haben, aber am Ende ist es wie so oft die fehlende Zeit… :frowning: Aber ich lass den nicht vom Tisch fallen!


#4046

Wenn ihr zu Silvester released könnt ihr das doch mit einem Bang machen :fireworks:


#4047

Immer, wenn ich einem Link aus dem Forum folge, und dann entweder via “zurück” (Maus) oder aus meiner History zurück ins Forum gehen möchte, bekomme ich folgende Anzeige:


STRG+F5 hilft zwar, aber ich bin mir nicht sicher, ob das beabsichtigt ist.


#4048

Das Problem ist mir schon einmal untergekommen. Sofern du keine zusätzlichen Plugins installiert hast (die du testhalber mal ausschalten könntest) hat bei dem Problem damals das Löschen von Cookies (des Forums in dem Fall) und des Cache im Browser etwas gebracht.


#4049

Weihnachten steht vor der Tür. Wird das Forum weihnachtlich geschmückt?