Forum • Rocket Beans TV

Feedback zum Forum


#4957

3x innerhalb der letzten Stunde den Lesemodus gehabt :open_mouth:


#4958

Das ist doch wieder ärgerlich.


#4959

Bestimmt ist der SpamThread wieder voll. :beanjoy:


#4960

Spam Thread did nothing wrong! :beanfeels:


#4961

Make Spam great again! :colinmcrage:


#4962

Das hat soweit ich weiß nix mit dem einen oder anderen thread zu tun. Wenns Forum mal wieder zickt, dann zickt es. Und dazu gehören leider eben sowohl der mistige lesemodus als auch die verzögerten pings.

Und ja, uns mods nervt es genau so und “die zuständigen” werden von uns jedes Mal benachrichtigt. Es zu fixen klappt bislang jedoch leider offenkundig nicht, es wird aber versucht. ^^

(dass an der ein oder anderen stelle gemutmaßt wurde, es beträfe nur einzelne user oder threads ist übrigens quark. Es betrifft uns leider alle.^^)

Und bevor jemand fragt: nein, ich habe keine Ahnung von den technischen Hintergründen. ^^


#4963

Was? :open_mouth: Wollt ihr mir erzählen dass Mods etwa einfach nur irgendwelche Leute sind und keine sorgfältig ausgewählten und bestens ausgebildete Spezialisten sind??? :scream:


#4964

Glaub es ging darum dass es früher einmal hieß dass die ganze Forenperformance durch die größe des Spam Threads beeinträchtigt wird. Dass es nur einzelne Threads betrifft habe ich noch nicht gelesen. :smiley:


#4965

Ich bezog mich damit unter anderem darauf:


#4966

Ah überlesen. Sorry ^^

@mr_miesfies du oller Aluhut! :beanwat:/


#4967

Mir ist schon klar dass alle hier die gleichen Fehler erleben, aber ich kann nur aus den Threads berichten in denen ich unterwegs bin. Und im ROE Thread ist mir das mit den Notifications schon einmal aufgefallen.
Und das mit dem Spam Thread ist doch ein running Gag den die Mods bzw. die Techniker selber in die Welt gesetzt haben. Der Spam Thread wird ja deshalb immer bei 100k geschlossen, da er sonst das ganze Forum ins Schwitzen bringt.
(Und ich stelle mir hier jetzt wirklich schwitzende Server vor, soviel kenne ich mich damit aus ^^)


#4968

Ich mag den „Nur-Lesen-Modus“ nicht mehr sehen.


#4969

Jetzt ist das lange Wochenende ja vorbei, jetzt gucken wir doch mal, was im Laufe dieses ersten Arbeitstags so an Infos kommt :slight_smile:


#4970

Tut mir leid wenn ich jetzt irgendwie der grumpy old Spaßverderber bin. Aber ich finde wirklich das der Titel des neuen Spam Threads viel zu lang ist, und wirklich in der Forumsübersicht nervt.

Wenn man so lange Titel erlaubt, sollte man bitte irgendwas an der Forensoftware machen das Threadtitel in der Übersicht nach einer gewissen Anzahl von Zeichen mit “…” weg gekürzt wird.

6 Absätze in der Übersicht ist einfach störend.


#4972

Eigentlich ist das Update Schuld, weil es zu dieser Meldung ständig kommt.


#4973

@boodee ist schuld!

Jetzt ist richtig^^


#4974

Wenn er dich nicht interessiert, kannst du ihn einfach Stumm stellen. Dann taucht er auch in der Übersicht nicht mehr auf.


#4975

Danke das wusste ich z.B. nicht.

Finde aber trotzdem das man irgendwas an der Software machen könnte, mehr als 2 Absätze für nen Threadtitel machen einfach die Übersicht kaputt.


#4976

Endlich denk ich an den screenshot.

Rechtsbunten fehlt die Anzeige bei welchem Post man sich befindet und mit der man scrollen kann:

Auch an die stelle tippen wo sie sein sollte hat nicht geholfen.


#4977

Ist das bei dir einfach gar nicht da oder verschwindet das wenn man drauf tippt? Bei mir nämlich letzteres. Manchmal tippe ich das an, weil ich zum letzten Eintrag will und dann ist’s einfach weg und kommt erst nach einem Reload der Seite wieder.